Upgrading from 2.2 to 2.3

Avoid deprecated interface

MarkdownRendererInterface has been deprecated and will be removed in the next major version. Please use DocumentRendererInterface instead.


Edit this page